Problem z UPS nie zamyka systemu po wskazanym czasie

ODPOWIEDZ
komplikator
Początkujący
Posty: 4
Rejestracja: pt lis 18, 2016 9:09 am

Problem z UPS nie zamyka systemu po wskazanym czasie

Post autor: komplikator »

od jakiegoś czasu mam problem z UPS, objaw gdy UPS starci zasilanie z sieci przechodzi na zasilanie bat dostaje powiadomienie że z NAS ze UPS jest na zasilaniu bat, w NAS jest ustawione by po 30 sec zamknął system po czym przy przywróceniu zasilania z sieci uruchomił go ponownie. Tak się nie dzieje poza info na email że UPS jest na zasilaniu BAT nic się nie dzieje, co ciekawe zaczyna się dziać gdy ups dostanie zasilanie, wtedy NAS się wyłącza i ponownie włączą. Wcześniej problemu nie było NAS to 1010+ z systemem DSM 5.2-5967 UPS to powerwalker VI 850 LCD/FR , dodam tylko że przy zaznaczeniu opcji wyłącz UPS po zamknięciu systemu UPS zostanie wyłączony pomimo tego że nas nie został zamknięty
Przemuss
Wyrocznia
Posty: 1213
Rejestracja: wt gru 15, 2015 12:19 pm
Lokalizacja: Żyrardów

Re: Problem z UPS nie zamyka systemu po wskazanym czasie

Post autor: Przemuss »

Wyłącz opcje "wyłącz UPS" i daj znać co się dzieje.
Administratorzy dzielą się na tych, którzy robią kopie zapasowe i tych, którzy będą je robili.

Serwery NAS:
Synology DS211j, DS1511+, RS2212RP+ DS1513+

"Zasłanianie się dysleksją, to jak chwalenie się małym fiu...."- by Pati
gg 2101676
komplikator
Początkujący
Posty: 4
Rejestracja: pt lis 18, 2016 9:09 am

Re: Problem z UPS nie zamyka systemu po wskazanym czasie

Post autor: komplikator »

Próbowałem przy wyłączonej, NAS przechodzi jakby w stan hibernacji, nic sie nie dzieje, po podłączeniu UPS do zmiennego NAS się restartuje, kabel USB był zmieniany.
ODPOWIEDZ