Strona 1 z 1

Active Backup - zawiesza się przy robieniu kopii

: czw lip 04, 2019 8:13 am
autor: Leszek
Witam, z Active Backup korzystam już od jakiegoś czasu na serwerze RS812+. W sumie zawsze zdarzało mu się zawiesić przy robieniu kopii maszyny wirtualnej z VMware 6.0 ale było to ok 1 raz w miesiącu (ogólnie mam 4 maszyny wirtualne z 1 kopią dziennie). Ostatnio zawieszał się niestety o wiele częściej. Skasowałem wszystkie kopie, skonfigurowałem AB jeszcze raz i teraz nie mogę zrobić nawet pierwszej całej kopii, zawiesza się cały czas przy każdej maszynie wirtualnej (te kopie, które udało się zrobić udało się zrobić za którymś razem). Oznaki tego są takie że kopia normalnie idzie, wyświetla czas, prędkość transferu i w pewnym momencie przestaje wyświetlać prędkość transferu plików i odlicza tylko czas. Taki stan będzie trwał do puki nie ubije aplikacji.
Proszę o pomoc.

Re: Active Backup - zawiesza się przy robieniu kopii

: sob lip 06, 2019 10:25 am
autor: psmanek
Spróbuj poza usunięciem zadań kopii odinstalować cały pakiet usuwając całość ustawień.

Re: Active Backup - zawiesza się przy robieniu kopii

: sob lip 06, 2019 1:09 pm
autor: Leszek
Dzięki za odpowiedź. Niestety próbowałem już tak. Odinstalowałem pakiet, usunąłem folder Active Backup. Następnie zainstalowałem, skonfigurowałem zadania i zacząłem robić kopię. Efekt jest taki że przy mniejszych maszynach zrobiłem kopię za 2-3 razem a większa maszyna, na której jest serwer pocztowy kopii zrobić nie chce. Po 4 próbie (a maszyna ma 1TB więc kopia chwilę trwa) się poddałem i przenoszę obecnie całość na RS815+.