Nie można przeprowadzić aktualizacji do 1.2

ODPOWIEDZ
Ciamek
Początkujący
Posty: 4
Rejestracja: czw gru 06, 2018 1:25 pm

Nie można przeprowadzić aktualizacji do 1.2

Post autor: Ciamek »

Nie mogę zaktualizować RT2600, pobiera aktualizację i przy 90% wywala info, że nie może jej zakończyć, bo może być uszkodzony plik. Pobierałem plik ze strony i dalej to samo. Co może być przyczyną?
Ciamek
Początkujący
Posty: 4
Rejestracja: czw gru 06, 2018 1:25 pm

Re: Nie można przeprowadzić aktualizacji do 1.2

Post autor: Ciamek »

Stąd też pobierałem i to samo jest.
Awatar użytkownika
mikhnal
Jedi of Synology
Posty: 2000
Rejestracja: pt gru 11, 2015 8:55 am
Lokalizacja: Warszawa

Re: Nie można przeprowadzić aktualizacji do 1.2

Post autor: mikhnal »

Może partycja systemowa jest za bardzo zapełniona. Raporty masz włączone?
DS3018xs
DSM 6.2.4-25556
2x 16GB RAM KSM24SED8/16ME DDR4 2400 CL17 ECC mod
6x 10TB WD Red WD100EFAX RAID5 btrfs
2x SNV3400 read/write SSD cache @ E10M20-T1 + 10GbE LAN
2x SilverStone FW91 fan mod
RT2600ac + MR2200ac
SRM 1.2.5-8227
Ciamek
Początkujący
Posty: 4
Rejestracja: czw gru 06, 2018 1:25 pm

Re: Nie można przeprowadzić aktualizacji do 1.2

Post autor: Ciamek »

Tak mam włączone raporty
ODPOWIEDZ