Re: RT1900ac + Huawei E3372 problemy

#23
Jeszcze jedno małe podsumowanie.
1. Z E3372 nie pracuje stabilnie zrywa co kilkanaście/dziesiąt minut zarówno w PLAY jak i PLUS oba w mojej lokalizacji moc sygnału >80%.
2. Co do opisanego przeze mnie problemu ze zrywaniem dostępu do internetu kiedy na WAN RT1900ac podałem Fly 210 +E3372 problem rozwiązało najnowsze oprogramowanie RT1900ac, internet generalnie działał, ale nie przekazywał zapytań do serwera DNS. Nowy soft działa OK w tym zakresie.
3. Aktualnie RT1900ac + Fly 210 + E3372 działa również stabilnie.
4. Dziś próbowałem podłączyć modem D-Link DWM-221 ale tego w ogóle nie obsługuje. Fly 210 również :(

Dziś, 27 grudnia, przetestowałem Update 3. Niestety w kwestii zrywania połączenia z internetem poprzez E3372 nie wniósł niczego.
Ostatnio zmieniony śr gru 30, 2015 2:52 pm przez tornister76, łącznie zmieniany 2 razy.

Re: RT1900ac + Huawei E3372 problemy

#24
Jeszcze w kwestii nowego urządzenia na rynku itp. Jest to moje kolejne zdziwienie w ostatnim czasie, że firma z dużym doświadczeniem na podobnych polach zaczyna pewne tematy od zera. W byle NASie Synology dostępny jest pakiet proxy, a w routerze pojawiły się ochrony rodzicielskie, a tutaj, tak wydawałoby się oczywistego i na miejscu, pakietu zabrakło.

Re: RT1900ac + Huawei E3372 problemy

#28
Ten guzik klikasz:
edycja.png
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
DS3018xs
DSM 6.2.1-23824 Update 6
16GB RAM DDR4 2400 CL17 ECC
6x WD Red 6TB RAID 5 btrfs
2x WD Blue 250GB M.2 read/write SSD cache @ M2D18
2x SilverStone FW91 fan mod
APC Back USP ES 700G
RT2600ac + MR2200ac
SRM 1.2-7742 Update 5

Re: RT1900ac + Huawei E3372 problemy

#29
Od miesiąca mam RT1900ac do którego podłączyłem modem Huawei 3131 (Play) z kartą Play i nie mam większych zastrzeżeń. Działa dobrze, nie rozłącza i osiąga max dla 3G. Szukam teraz czegoś do LTE i kilka modeli zgłosiłem do Synology do sprawdzenia (jakieś 2 tygodnie temu) ale jeszcze nic z nich nie przetestowali.

Re: RT1900ac + Huawei E3372 problemy

#30
Fajnie, że potwierdziłeś że jakiś jednak działa stabilnie. Do mnie odezwał się wczoraj człowiek z supportu, ale nie wniósł nic nowego, poza wskazówką jak podejrzeć log routera poprzez ssh. Niestety, wygląda to na jakiś problem po stronie modemu, bo jest ppp up, a kiedy połączenie zerwało, nie ma po tym fakcie śladu. Ja kupiłem ostatnio DWM-221 do testów ale nie ten w ogóle nie charczy.

Jeśli odezwą się do Ciebie z informacją, jaki modem LTE przetestowali i działa, proszę, daj znać. (Fajnie gdyby poprawili E3372, bo jest łatwo dostępny)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

cron