Re: Internet LTE a NAS Synology - monitoring.

#11
"jaka piękna katastrofa "- powiedział grek Zorba i zatańczył........

Tańczę dzisiaj od rana. Dzwoniłem do pomocy technicznej ,pan pomagał jak umiał , i 50/50 czyli ok/lipa :0(
OK tzn. jak wchodzę na podgląd kamery przez przeglądarkę ---https://account.synology.com/---quick connect--- to wszystko pięknie działa.
LIPA to jest jak wchodzę na podgląd kamery przez --- Surveillance Station Client ---to wszystko się ładuje ,nawet zapisane nagrania z kamery mogę zobaczyć ,ale za nic w świecie nie mogę mieć podglądu na żywo :0(
Pan od pomocy technicznej ustawił stałe IP na kamerze. Kamera cały czas pracuje.

.....idę tańczyć .........

Re: Internet LTE a NAS Synology - monitoring.

#12
Zastanawiają mnie dwie rzeczy :
Jaki masz adres IP od dostawcy internetu (publiczny czy prywatny) ?
Czy przypadkiem nie ma konieczności otworzenia jakiegoś portu związanego z streaming'iem obrazu z kamery.
Sprawdź także czy jak pojedziesz na budowę i podłączysz się telefonem przez WiFi do swojej sieci lokalnej dalej nie będziesz widział podglądu na żywo ( konfiguracja aplikacji nie poprzez Synology ID tylko po lokalnym adresie IP serwera !!! )

Re: Internet LTE a NAS Synology - monitoring.

#13
ALE NUMER ...prawdziwy grek Zorba ze mnie :0(
Wszystko działa , no tylko że wolniej ale generalnie jest OK.
A jaki to numer wywinołem, ano taki.
W routerze zamieniłem kartę sim T-MOBILE na kartę sim PLAY i... WSZYSTKO ZACZEŁO DZIAŁAĆ !
Co jest grane , myślę sobie że to T-MOBILE mi ustawił lejek ale tak miało nie być. :0( teraz znowu zamieniłem kartę na T-MOBILE i totalna lipa , czyli lejek. Myślę,myślę,myśle i wymyśliłem - wszedłem na ustawienia routera , dokładnie wszystkie ustawienia sprawdzałem , patrze a tu w routerze jest (fabrycznie albo z T-MOBILA ) ustawiony limit danych na 17 GB :0( i ja akurat to już wykorzystałem :0( SZOK.!!!. Przestawiłem na 1000 GB i wszystko zaczeło działać, tyle że wyraźnie wolniej. Nie znam się na tych sprawach więc to wcześniej przeoczyłem, pan z pomocy technicznej nawet chyba o tym nie pomyślał bo mówiłem mu że to internet bez ograniczeń .
Z tym wolniejszym działaniem to musze jeszcze sprawdzić "czy przypadkiem nie ma konieczności otworzenia jakiegoś portu związanego z streaming'iem obrazu z kamery " - tak jak mi kolega MPL powyżej radzi, tylko nie wiem jak to zrobić .
Natomiast wcześniej kiedy nic nie działało to jak byłem na działce i sprawdzałem przez wifi (telefon-router) , to wszystko działało.
Czy ten limit 17 GB ustawiony w routerze to był cały problem ,czy jednak coś innego ?
Szkolny błąd a tyle nerwów.
Pozdrawiam
rosi
:0)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość