DS1817+ brak obsługi dysku USB 3.0 Seagate Fast Backup Plus

#1
Niestety nowy DS1817+ nie chce obsłużyć dysku USB 3.0 Seagate Backup Plus FAST STDA4000200 (firmowy Raid 0), a widział go bez problemu mój poprzedni DS713+.
W zakładce "urządzenia zewnętrzne" system pisze, że partycje są nieobsługiwane, raz widzi dwie (vfat, choć czasami też jako nieobsługiwaną + druga zawsze widoczna jako nieobsługiwana), a raz widzi tylko drugą partycję i tylko jako nieobsługiwaną.
Mam zakupione rozszerzenie ExFAT na DS1817+. Formatowałem dysk USB zarówno pod ExFatem, Mac OSX, Win i nic z tego, nadal pisze, że partycja nieobsługiwana.
Mój poprzedni DS713+ widział i działał z tym dyskiem USB bez problemu.
O co zatem chodzi z obsługą dysku USB 3.0 Seagate Fast Backup w DS1817+ ?
Może czegoś nie włączyłem ?
Może ktoś w Was mi podpowie, co zrobić ?
Ostatnio zmieniony pt maja 05, 2017 9:34 pm przez ArchiCo, łącznie zmieniany 7 razy.
DS1817+ / 6x Seagate NAS 4000VN000 / 2x Samsung 850 Pro 128GB (cache) / SHR-2 / RT1900ac

Re: Brak obsługi dysku USB Seagate Fast backup (DS1817+)

#2
Skoro model DS713+ widział a nowszy nie to chyba trzeba pisać do Synology. Masz jeden z najnowszych dostępnych modeli. Jaka jest na nim wersja DSM? Pytanie najlepiej skierować do Supportu. Opisz, że DS713+ bez problemu widział i obsługiwał.

Pochwaliłbyś się swoim modelem w innym wątku. Osobiście zastanawiam się nad przejściem na model 8mio zatokowy.
NAS:
[ main ] Synology DS1515+ | 6 GB RAM | DSM 6 | 5 x WD Red WD60EFRX ext4 RAID 5

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość