Re: DS415+ - serwer nie chce się uruchomić

#41
Serdecznie dziękuję za tak wyczerpującą odpowiedź i namiar na dystrybutora baterii.

Właśnie tak się zastanawiam, czy jest sens zamawiać nową baterię, czy nie dołożyć tych 100 zł, kupić nowy UPS i mieć pewność, że będę miał sprawne urządzenie (miałem dokładnie ten model na oku). Jak sam stwierdziłeś, awaria samego urządzenie jest raczej mało prawdopodobna, ale wykluczyć tego nie można. Rozważam też opcję zakupu czegoś bardziej przyszłościowego, np. modelu zaproponowanego przez Mikhnala. Będę musiał się z tym przespać.

Mocy UPSa na pewno nie przekroczyłem. Serwer to max. 100W (tyle ma zasilacz).
Switch TP-Linka wg. specyfikacji pobiera maksymalnie 15W. https://www.tp-link.com/pl/business-net ... ifications
Router również TP-Linka niecałe 20. https://www.tp-link.com/pl/home-network ... ifications
Raczej wątpię, by modem od operatora potrzebował znacznie więcej, a nic innego do UPSa nie podłączyłem.

P.S. Skąd ta promocja? U mnie strona X-Komu podaje normalną, starą cenę. Trzeba wpisać jakiś kod rabatowy?

Re: DS415+ - serwer nie chce się uruchomić

#43
UPS kupiony. Skusiła mnie pojemność i wybrałem https://www.cyberpower.com/eu/pl/produc ... t1050eg-fr. System DSM pokazuje nieco ponad 6000 sekund :) Urządzenie jest ogromne i ciężkie, miałem nawet wątpliwość czy pakować go do szafy :P W starym najprawdopodobniej zużyła się sama bateria (kilkanaście minut po odłączeniu go od prądu nie świecił się już nawet wbudowany ekran), ale i tak cieszę się z wymiany. Stary może jeszcze kiedyś gdzieś wykorzystam.

Jeszcze raz dziękuję wszystkim za odpowiedzi w tym temacie :)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

cron