SpreadSheet

#1
Witam. Mam zainstalowane DSM 6. Powiedzcie czy SpreadSheet jest lub będzie dostępna na DS 213+. Ja na swoim serwerku w oprogramowaniu do zainstalowania jej nie widzę a słyszałem że nie będzie dostępna w starszych modelach.
Grzegorz Sitarz

Re: SpreadSheet

#2
w change logu napisali że dla tego modelu nie będzie niestety dostępny ze względu na problem z wersją środowiska programistycznego node.js
zdaje się że nie ma kompilacji tego środowiska na starsze procesory arm (a Ty z tego co kojarzę takowy u siebie posiadasz) i stąd to ograniczenie.
RS3617XS+ | RS815+ | RS214 | RX415 | DS1817+ | DS415+ | DS1010+ | DS216j | DS215j | DX213
>> Udzielam pomocy TYLKO I WYŁĄCZNIE na forum <<

Re: SpreadSheet

#4
Zoltar pisze:Na DS213j mam zainstalowane Spreadsheet i działa
ten nie jest wymieniony w change log jako niekompatybilny ;) stąd zero problemów.
RS3617XS+ | RS815+ | RS214 | RX415 | DS1817+ | DS415+ | DS1010+ | DS216j | DS215j | DX213
>> Udzielam pomocy TYLKO I WYŁĄCZNIE na forum <<

Kto jest online

Użytkownicy przeglądający to forum: michau i 1 gość