Problemy z Quick Connect

#1
Witam. Tydzień temu zaczęła się moja przygoda z tym serwerem aczkolwiek mam jeden problem, a mianowicie nie działa mi Quick connect. Próbowałem już chyba wszystkiego ( o czym wiedziałem, że może być nie tak ) i nic. Czy znajdzie się ktoś, kto pomoże rozwiązać mi ten problem ?

Re: Problemy z Quick Connect

#7
Hej Pany! A mozecie sie podzielić jak rozwiązać problem? Moze to bliźniaczy do mojego.
Mianowicie...
Dziś nie mogę sie już połączyc przez quickconnect, przez VPN idzie, przez DDNS (myds.me) też, a QC nie działa.
Co robić? Coi sprawdzić?
Wczoraj jeszcze śmigało.
Synology DS218+ ( DSM 6.2.2 ) | Samsung 128GB SSD Seria 840 Pro | Seagate 4TB ST4000DM000 |
Asus AC87U ( Merlin 384.10 ) | ( już bez dysków - szczęśliwy człowiek :D ) |
Orvaldi VT1K ONLINE + SNMP card | wszystko zabezpieczone przez UPSa |

Re: Problemy z Quick Connect

#8
OK, mam odp. od Synology, to u nich coś padło...

Dear customer,
Unfortunately, our QuickConnect server are currently experiencing an issue. Our developers are working towards a resolution. Please take our apology for inconvenience.
If you have any additional questions feel free to ask me.
Synology DS218+ ( DSM 6.2.2 ) | Samsung 128GB SSD Seria 840 Pro | Seagate 4TB ST4000DM000 |
Asus AC87U ( Merlin 384.10 ) | ( już bez dysków - szczęśliwy człowiek :D ) |
Orvaldi VT1K ONLINE + SNMP card | wszystko zabezpieczone przez UPSa |

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości