Re: Bład podczas instalacji Video Station

#4
jakieś inne logi są w systemie zapisane odnoście tego? bo sam komunikat jest, co by tu nie powiedzieć, dość lakoniczny i może oznaczać wiele. restartowałeś NAS-a na próbę?
RS3617XS+ | RS815+ | RS214 | RX415 | DS1817+ | DS415+ | DS1010+ | DS216j | DS215j | DX213
>> Udzielam pomocy TYLKO I WYŁĄCZNIE na forum <<

Re: Bład podczas instalacji Video Station

#7
Witam,

Niestety mam podobny problem i poppowiedz w stylu "baza Postgres" nie wiele mi mówi
Problem nie tylko mam z Video Station i dlatego postaram się Wam to opisać bo może to mieć wpływ.

Aplikacje z którymi mam problem:

Video Station - Taki problem jak w poście wyżej "Nie udało się zainstalować pakietu"

Usługa aplikacji Synology - mam ją w statusie "Zatrzymano" jak próbuje uruchomić to wyskakuje komunikat:
Usługa aplikacji Synology.JPG
WordPres oraz phpMyAdmin - wyskakuje abym najpierw włączył usługę MariaDB 10

MariaDB 10- pojawia się komunikat "Nieudało się uruchomić usługi pakietu".

Proxy Server - podobna sytuacja jak z MariaDB 10

Office - komunikat abym wcześniej uruchomił Drive

Drive - komunikat abym najpierw uruchomił Usługa aplikacji Synology
Drive.JPG
Także jest duży Error. Vido Station nie mogę w ogóle zainstalować a reszta pomimo tego że są zainstalowane nie mogę ich uruchomić.

Nie bolą mnie 2 rzeczy nie mogę oglądać filmów i boje się że stracę bazę danych w MariaDB 10 i strony pójdą w P..du.

Chłopaki jeżeli ma ktoś pomysł i sposób rozwiązania problemu to śmiało piszcie na PRV albo na maila: mat.bochenski@gmail.com lub po prostu zadzwońcie lub napiszcie sms a ja oddzwonię numer dla tej sprawy (663180299)

Pozdrawiam
Bochen
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Pozdrawiam
Bochen
------------------------------------------------------------
DS1515+6GB RAM mod //DSM 6.2-23739 Update 2
DS216j mod//DSM 6.2-23739 Update 2
Obrazek

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość