Utrata połączenia Wifi 5GHz

suchy
Początkujący
Posty: 9
Rejestracja: pt gru 18, 2015 12:20 pm

Utrata połączenia Wifi 5GHz

Post autor: suchy »

Witam wszystkich


TV samsung
ruter asus AC68U
NAS DS216 play

Gdy TV jest podłączony do sieci WI FI 5GHz i oglądam film na TV przez serwer multimediów, po kilku minutach otrzymuje komunikat :[utracono połączenie z urządzeniem] oczywiście przerywa połączenie i TV nie widzi już serwera multimediów.
Przy połączeniu WI FI 2,4 GHz takiego problemu nie ma, wszystkie filmy super śmigają ale gdy chce obejrzeć film dużej wagi np blu ray to się przycina.

Proszę o pomoc w rozwiązaniu tego problemu.
Ostatnio zmieniony sob gru 19, 2015 11:05 am przez suchy, łącznie zmieniany 1 raz.
Awatar użytkownika
krissos
Stały Bywalec
Posty: 364
Rejestracja: pt gru 11, 2015 2:24 pm
Lokalizacja: Zagłębie

Re: Utrata połączenia Wifi 5GHz

Post autor: krissos »

Spróbuj w tv przywrócić ustawienia fabryczne i skonfigurować sieć od nowa. Miałem podobnie w LG ale on znowu po wył tv gubił połączenie. Pomogło to co napisałem i teraz jest ok.
suchy
Początkujący
Posty: 9
Rejestracja: pt gru 18, 2015 12:20 pm

Re: Utrata połączenia Wifi 5GHz

Post autor: suchy »

konfigurowałem od nowa ustawiałem stałe ip i dalej jest to samo
Awatar użytkownika
krissos
Stały Bywalec
Posty: 364
Rejestracja: pt gru 11, 2015 2:24 pm
Lokalizacja: Zagłębie

Re: Utrata połączenia Wifi 5GHz

Post autor: krissos »

A jaki masz soft w routerze?
suchy
Początkujący
Posty: 9
Rejestracja: pt gru 18, 2015 12:20 pm

Re: Utrata połączenia Wifi 5GHz

Post autor: suchy »

Wersja 3.0.0.4.378_9168
Awatar użytkownika
krissos
Stały Bywalec
Posty: 364
Rejestracja: pt gru 11, 2015 2:24 pm
Lokalizacja: Zagłębie

Re: Utrata połączenia Wifi 5GHz

Post autor: krissos »

suchy
Początkujący
Posty: 9
Rejestracja: pt gru 18, 2015 12:20 pm

Re: Utrata połączenia Wifi 5GHz

Post autor: suchy »

widzę że jest nowy soft na stronie ASUSA spróbuję na tym i na tym co podałeś. dzięki
Unr3al2
Wtajemniczony
Posty: 212
Rejestracja: pt gru 11, 2015 11:01 am

Re: Utrata połączenia Wifi 5GHz

Post autor: Unr3al2 »

Ja bym poszedł w stronę TP-Link PowerLine TL-PA2010 :
http://allegro.pl/tp-link-powerline-tl- ... bi_c=77776
ewentualnie :
http://allegro.pl/tp-link-powerline-tl- ... 30106.html
I masz problem rozwiązany :)
QNAP TVS-471 / 6.1.3-15152-6 / 2x Segate 2TB RAID1 btrfs / 4GB RAM
DS918+ / DSM 6.2 / Segate 2TBx3/ SSD120GB / 8 GB RAM mod
DS710+ / DSM 4.2 / Segate 2TB / 2GB RAM mod
suchy
Początkujący
Posty: 9
Rejestracja: pt gru 18, 2015 12:20 pm

Re: Utrata połączenia Wifi 5GHz

Post autor: suchy »

TP-Linka miałem ruter archer c7
działał 3 dni !
podziękowałem tej firmie i nigdy tej firmy produktów nie kupie
Unr3al2
Wtajemniczony
Posty: 212
Rejestracja: pt gru 11, 2015 11:01 am

Re: Utrata połączenia Wifi 5GHz

Post autor: Unr3al2 »

To szukaj takiego rozwiązania jak chcesz mieć stabilne połączenie :)
QNAP TVS-471 / 6.1.3-15152-6 / 2x Segate 2TB RAID1 btrfs / 4GB RAM
DS918+ / DSM 6.2 / Segate 2TBx3/ SSD120GB / 8 GB RAM mod
DS710+ / DSM 4.2 / Segate 2TB / 2GB RAM mod
ODPOWIEDZ