Problem z podlaczeniem dysku zewnetrznego

ODPOWIEDZ
kedarby
Początkujący
Posty: 1
Rejestracja: wt maja 09, 2017 8:02 pm

Problem z podlaczeniem dysku zewnetrznego

Post autor: kedarby » wt maja 09, 2017 8:16 pm

Nie iwem co jest... po podlaczeniu dysku zewnetrzenego do DS216play raz pokazal calosc i kopiowalem dane, nastepnego dnia podlaczam dysk i... widzi ze jest urzadzenie zewnetrze ale... pokazuje ze..Typ systemu plikow - nieobslugiwany, a jest NTFS normalny

psmanek
Zawsze On-Line
Posty: 494
Rejestracja: ndz sty 24, 2016 1:18 pm

Re: Problem z podlaczeniem dysku zewnetrznego

Post autor: psmanek » wt maja 09, 2017 8:47 pm

Zawartość dysku jest widoczna po podłączeniu do komputera?

Awatar użytkownika
mikhnal
Wyrocznia
Posty: 993
Rejestracja: pt gru 11, 2015 8:55 am
Lokalizacja: Warszawa

Re: Problem z podlaczeniem dysku zewnetrznego

Post autor: mikhnal » wt maja 09, 2017 8:54 pm

Kabel wsadziłeś do portu USB 2.0 czy 3.0? Sprawdź w obu. Ostateczność to restart Synka i próbuj.
DS3018xs
DSM 6.2-23511 Beta 2
16GB RAM DDR4 2400 CL17 ECC
6x WD Red 6TB RAID 5 btrfs
2x WD Blue M.2 250GB RAID 1 SSD Read/Write Cache @ M2D17
2x Noctua A9 FLX fan mod
APC Back USP ES 700G
RT2600ac
SRM 1.1.6-6931 Update 2
16GB Sandisk Extreme SDHC U3

Awatar użytkownika
michau
Trochę Wie
Posty: 115
Rejestracja: pt gru 18, 2015 12:03 pm
Lokalizacja: Mińsk Mazowiecki

Re: Problem z podlaczeniem dysku zewnetrznego

Post autor: michau » wt maja 09, 2017 9:18 pm

Jak podłączysz do komputera to działa?


DS1817+ brak obsługi dysku USB 3.0 Seagate Fast Backup Plus
NAS:
[ main ] Synology DS1515+ | 6 GB RAM | DSM 6 | 5 x WD Red WD60EFRX ext4 RAID 5

ODPOWIEDZ