quickconnect nie działa we wrzystkich kompach

ODPOWIEDZ
kozaczy
Amator
Posty: 16
Rejestracja: czw lut 15, 2018 4:39 pm
Lokalizacja: Kujawsko-Pomorskie

quickconnect nie działa we wrzystkich kompach

Post autor: kozaczy » czw maja 03, 2018 7:06 pm

Założyłem konto użytkownika, który będzie się miał łączyć serwerem online za pośrednictwem quickconnect. Konto przetestowane na moich urządzeniach podłączonych na czas testów do Hotspota z komórki - wszystko działa prawidłowo. Jednak gdy zaczynam to samo z docelowym urządzeniem (laptop win 7 + chrome ) pojawiają się na stronie xxxx.quickconnect.to komunikaty w stylu sprawdź połączenie serwera z internetem lub ustawienia quickconnect. Wiem, że nie mam czego sprawdzać, bo jak już wspominałem na innych domowych urządzeniach wszystko gra: PC, laptop, komórka, tablet IOS które były podłączone na czas testów do innej sieci internetowej niż serwer i działa bezproblemowo. Dopatruje się winy w urządzeniu docelowym. Może są jakieś ustawienia sieci w komputerze lub jakieś zapory do wyłączenia ?

Awatar użytkownika
mikhnal
Wyrocznia
Posty: 1189
Rejestracja: pt gru 11, 2015 8:55 am
Lokalizacja: Warszawa

Re: quickconnect nie działa we wrzystkich kompach

Post autor: mikhnal » czw maja 03, 2018 10:21 pm

Jaki antywirus/internet security jest na kompie z którego nie możesz się połączyć?
DS3018xs
DSM 6.2.1-23824
16GB RAM DDR4 2400 CL17 ECC
6x WD Red 6TB RAID 5 btrfs
2x WD Blue M.2 250GB RAID 1 SSD Read/Write Cache @ M2D17
APC Back USP ES 700G
RT2600ac
SRM 1.2-7742 Update 1

ODPOWIEDZ