SMART WAN - dość duży błąd

pepeEL
Posty: 121
Rejestracja: śr gru 16, 2015 9:37 pm

SMART WAN - dość duży błąd

Postautor: pepeEL » czw mar 09, 2017 2:01 pm

Mam najnowsze SRM 1.1.3-6447 update 3 na moim RT2600ac. Mam skonfigurowany Smart WAN że łącze głowne to WAN DHCP, a jako backup/zapas jest modem 3g/4G USB. Ustawionego mam tez VPNa ktory działa na łaczu WAN bo na nim mam stałe IP. Jednak jest problem. Po restarcie routera kolejność łaczy się zmienia i jako głowne ustawia się 3G/4G USB a jako zapas mam WAN DHCP. Przez to zdalnie jak zrobiłem restart straciłem dostęp do sieci za pomocą VPNa.

Zgłosiłem niby problem do Synology ale cisza. Mam u nich chyba zgłoszone 3 problemy i na żadnen zero kontaktu. Możecie sprawdzić taką sytuacje u siebie ?

Będę wdzięczny.
Synology DS713+ @ DSM 6.1-15047 Update 1+upgrade RAM DDR3 4GB + TVHeadend 4.1.2141
Synology RT2600ac @ SRM 1.1.5-6542 Update 4+Huawei E3276s-150 backup
Domoticz 3.6807 on Raspberry Pi3+Z-Wave RaZberry 1+Dallas 1-Wire+RFLink 433Mhz FW 45+Mi-Light

pepeEL
Posty: 121
Rejestracja: śr gru 16, 2015 9:37 pm

Re: SMART WAN - dość duży błąd

Postautor: pepeEL » pt mar 10, 2017 8:04 am

Zresetowałem router do ustawień fabrycznych, skonfigurowałem wszystko od początku i na obecną chwilę po restarcie routera cały czas mam jako głowne łacze WAN.
Synology DS713+ @ DSM 6.1-15047 Update 1+upgrade RAM DDR3 4GB + TVHeadend 4.1.2141
Synology RT2600ac @ SRM 1.1.5-6542 Update 4+Huawei E3276s-150 backup
Domoticz 3.6807 on Raspberry Pi3+Z-Wave RaZberry 1+Dallas 1-Wire+RFLink 433Mhz FW 45+Mi-Light


Wróć do „SRM”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości