Problem z połączeniem

dutch
Posty: 2
Rejestracja: sob kwie 02, 2016 2:50 pm

Problem z połączeniem

Postautor: dutch » sob kwie 02, 2016 2:55 pm

Witam,

Miałem do czasu aktualizacji DMS 5 oraz uruchomioną usługę Cloud serwer i klienta na Windows 7 i 10

Po upgrade do DMS 6 również musiałem zaktualizować klienta i server. Zrobiłem to i OK jest ale wszystko w porządku do momentu wyłączenia komputera
Po włączeniu pojawiają mi się dwa problemy
1. Problem z autoryzacja do Cloud Servera (Błąd uwierzytelnienia Edytuj połączenie)
2. Problem z katalogami, zaczyna krzyczeć że nie ma takich katalogów a są.

Tych problemów nie było wcześniej, czy ktoś wie co może być przyczyną??


pozdrawiam,
dutch

Awatar użytkownika
jjLDN
Posty: 26
Rejestracja: czw sty 14, 2016 3:58 pm

Re: Problem z połączeniem

Postautor: jjLDN » pt kwie 08, 2016 10:48 pm

dutch pisze:Witam,

Miałem do czasu aktualizacji DMS 5 oraz uruchomioną usługę Cloud serwer i klienta na Windows 7 i 10

Po upgrade do DMS 6 również musiałem zaktualizować klienta i server. Zrobiłem to i OK jest ale wszystko w porządku do momentu wyłączenia komputera
Po włączeniu pojawiają mi się dwa problemy
1. Problem z autoryzacja do Cloud Servera (Błąd uwierzytelnienia Edytuj połączenie)
2. Problem z katalogami, zaczyna krzyczeć że nie ma takich katalogów a są.

Tych problemów nie było wcześniej, czy ktoś wie co może być przyczyną??


pozdrawiam,
dutch


1. Sprawdź uprawnienia swojego użytkownika do używania Cloud Station w DSM i wejdź w aplikację Cloud Station, tam masz przywileje. Sprawdź też foldery, czy są wyznaczone do synchro.
2. Jeśli to nie zadziała, odłącz apki klienckie i ponownie skonfiguruj połączenie ich z Synology.
DS712+ | 2GB RAM mod - DSM 6.0 - 7321
DS3615xs | XPE - DSM 5.2 - 5967u2


Wróć do „Cloud Station”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość